jQuery 1.5, jQuery UI and WordPress problems

Just a couple of links about WordPress problems caused by some incompatibilities between jQuery 1.5 and jQuery UI:

Advertisements